Create a simple PSR-4 compliant autoloader for any plugin

Go to top